1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Падения напряжения при работе эГУР

Тема в разделе "Электрика", создана пользователем Человек_с_севера, 11 дек 2018.


  1. Человек_с_севера

    Человек_с_севера Старожил

    Сообщения:
    143
    Адрес:
    Крайний север
    Имя:
    Александр
    Мой авто:
    Nissan Terrano 1.6 114л.с H4M (моно привод)
    При повороте руля в сугробе (под нагрузкой) сильно падает напруга.
    Т.е прилично тухнет головной свет.... Это норма?
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. Александр67

    Александр67 Завсегдатай клуба

    Сообщения:
    176
    Адрес:
    г. Ставрополь
    Имя:
    Александр
    Мой авто:
    Ниссан Террано 1,6 МКПП, 2WD. Comfort, БЕЛЫЙ
    При повороте руля на месте так же падает напряжение..... с 13,5 до 12,5В, но затем повышается до 14,5 в в течение 15 сек и снова возвращается к значению 13,4-13,6 В. Оф дилер пояснил что в работу включается ЭГУР и напряжение падает!!!! На холостом ходу конечно заметно, на ходу незаметно!
     
    Человек_с_севера нравится это.
  4. Человек_с_севера

    Человек_с_севера Старожил

    Сообщения:
    143
    Адрес:
    Крайний север
    Имя:
    Александр
    Мой авто:
    Nissan Terrano 1.6 114л.с H4M (моно привод)
    Это конечно "успокаивает" (сорказм)....
    Но в целом, работа рулевого управления на данной машине, очень и очень негативна...
    (есть с чем сравнивать)
     
  5. Александр67

    Александр67 Завсегдатай клуба

    Сообщения:
    176
    Адрес:
    г. Ставрополь
    Имя:
    Александр
    Мой авто:
    Ниссан Террано 1,6 МКПП, 2WD. Comfort, БЕЛЫЙ
    ...забить на это.....и спокойно ездить!!!Хотя сам также был озабочен этим случаем!! Ну а в принципе напряжение после возвращается ж в норму...значит РАБОТАЕТ!!!!!!
     

Поделиться этой страницей