1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Помехи на электронные девайсы

Тема в разделе "Общий технический раздел", создана пользователем Bort061, 2 окт 2019.


  1. Bort061

    Bort061 Активист клуба

    Сообщения:
    52
    Адрес:
    Москва
    Имя:
    Юрий
    Мой авто:
    Nissan Terrano 4WD MT
    Уважаемые форумчане!
    Столкнулся с такой проблемой. После проведения ТО-4 (60 тыс. км) стали барахлить видеорегистратор и иногда - нештатная голова RedPower.
    Сначала и грешил на них, но путём экспериментов установил, что при выключенном двигателе всё работает ОК. Стоит завести двигатель, по экрану видеорегистратора начинают проскакивать помехи, он начинает жаловаться на пропадание сигнала, потом выключается. А голова самопроизвольно включает приложения, то видео, то ещё чего-нибудь.
    Понимаю, что "шьет" высокое.
    Вытащил свечи (их меняли на ТО), увидел, что горе-мастера залили колодцы маслом. Всё промыл-прочистил, в т.ч. держатели свечей на катушках, но проблема не исчезла. Помеха как была, так и есть. Может быть что-то лезет по питанию?
    Есть ли соображения на этот счёт?
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. Romsan

    Romsan Старожил

    Сообщения:
    888
    Адрес:
    Красногорск
    Имя:
    Роман
    Мой авто:
    Tekna17, 2л, 4wd, AT, синий
    Масса. Точки крепления на кузов + АКБ + генератор + масса на двигателе.
     
  4. Bort061

    Bort061 Активист клуба

    Сообщения:
    52
    Адрес:
    Москва
    Имя:
    Юрий
    Мой авто:
    Nissan Terrano 4WD MT
    Посмотрю ещё раз, но болтающихся проводов я не видел.
     
  5. Valery1961

    Valery1961 Старожил

    Сообщения:
    214
    Адрес:
    Россия, Башкортостан, Уфа
    Имя:
    Valery
    Мой авто:
    Nissan Terrano III, 2,0 л, 135 лс, МКПП, синий, 2015 октябрь.
    Ну, ещё цепочка: генератор-диодный (выпрямительный)мост- пробит один из диодов (если блочно, то диод в блоке).
     

Поделиться этой страницей