1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Проблема с запуском

Тема в разделе "Новичок? Добро пожаловать!", создана пользователем Ромарио74, 15 фев 2021.


  1. Ромарио74

    Ромарио74 Новичок

    Сообщения:
    17
    Адрес:
    Павловский Посад
    Имя:
    Роман
    Мой авто:
    NISSAN TERRANO 2.0 /143/4wd АТ
    Добрый день. Террано 2017, такая вот проблема случается в среднем раз или два в три месяца. Включаю зажигание , бензонасос работает 2-3с и отключается, выкл/включаю обратно 3с и отключается. Все, дальше на некоторое время вообще не включается. Вот сижу включаю выключаю зажигание , может и 30 минут пройти и вдруг бензонасос начинает качать. Слышу что качает уже не 3с , а как положено (5-6) и движок запускается. И стоит только заглушить , такая же история на целый день. На следующий день все хорошо и месяц-два езжу без проблем. На ходу ни разу не глохла. Может кто сталкивался ???
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. Strusto

    Strusto Старожил

    Сообщения:
    547
    Адрес:
    Мск
    Мой авто:
    Дастер 2-х литровый(135 лс) механический
    Не понял, что не так? Машина не заводится? Насос накачал давление и отключился, все нормально.
     
    taba4ok и Путин нравится это.
  4. Ромарио74

    Ромарио74 Новичок

    Сообщения:
    17
    Адрес:
    Павловский Посад
    Имя:
    Роман
    Мой авто:
    NISSAN TERRANO 2.0 /143/4wd АТ
    Не заводится. Насос работает 2с и отключается. Когда все нормально, насос качает с 5.
     
  5. Дядя Сережа

    Дядя Сережа Авторитет

    Сообщения:
    2.065
    Адрес:
    Новосибирская обл. Искитимский р-н. р.п.Линёво
    Имя:
    Сергей Архипович
    Мой авто:
    Nissan-Terrano 2014 г.в., 4VD 2L, механика. 110 000 км на 13.01.21г.
    Я тоже непойму, в чем проблемма?
     
    Путин нравится это.
  6. Ромарио74

    Ромарио74 Новичок

    Сообщения:
    17
    Адрес:
    Павловский Посад
    Имя:
    Роман
    Мой авто:
    NISSAN TERRANO 2.0 /143/4wd АТ
    У меня когда все в порядке, насос качает 5с , отключается и заводится. Но вот бывает проблема , качает 2с и отключается, давления не создаёт, соответственно не заводится. Второй раз вообще не включается, только через некоторое время , пол часа, бывает и час. То есть что то происходит, насос опять начинает качать 5с и мотор заводится.
     
  7. Дядя Сережа

    Дядя Сережа Авторитет

    Сообщения:
    2.065
    Адрес:
    Новосибирская обл. Искитимский р-н. р.п.Линёво
    Имя:
    Сергей Архипович
    Мой авто:
    Nissan-Terrano 2014 г.в., 4VD 2L, механика. 110 000 км на 13.01.21г.
    Да неважно сколько секунд, 1 или 5, ключ зажигания поворачиваеш с ноля не задерживаясь до стартера и только крутнуло и сразу заводится , если всё в порядке....
     
    Ингвар53, K S V Perm (Сергей) и Путин нравится это.
  8. perlinganit

    perlinganit Авторитет

    Сообщения:
    2.312
    Адрес:
    Череповец
    Имя:
    Илдар
    Мой авто:
    Ниссан Террано Элеганс 2,0 4WD МКПП+ГБО ,2018 г.в.
    Ну вот вынимайте модуль и смотрите клапан н№1
    [​IMG]
    И проверяйте клапан под №1
    [​IMG]
     
  9. Ромарио74

    Ромарио74 Новичок

    Сообщения:
    17
    Адрес:
    Павловский Посад
    Имя:
    Роман
    Мой авто:
    NISSAN TERRANO 2.0 /143/4wd АТ
    Дык, так в том и дело что не в порядке. Если сразу повернуть быстро, схватывает и глохнет.
     
  10. Ромарио74

    Ромарио74 Новичок

    Сообщения:
    17
    Адрес:
    Павловский Посад
    Имя:
    Роман
    Мой авто:
    NISSAN TERRANO 2.0 /143/4wd АТ
    Спасибо Вам, сразу поняли мою проблему.
    Буду смотреть.
     
  11. Docc55rus

    Docc55rus Авторитет

    Сообщения:
    2.671
    Адрес:
    Омск
    Имя:
    Константин
    Мой авто:
    Ниссан-Террано 3 2018г.в. 4х4 F4R, DP8 Элеганс плюс, белый.
    Сразу и разъём на насосе смотрите, можт он там зелёный уже.
     
    taba4ok нравится это.

Поделиться этой страницей