1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Разряд АКБ от неправильно установленной автосигнализации

Тема в разделе "Электрика", создана пользователем StFaust, 7 янв 2016.


?

Сигнализация у Вас без проблем?

  1. Да, только радует!

  2. Есть недостатки установщиков (не исправимые без переустановки)

  3. Есть недостатки производителя

  4. Приходилось переустанавливать эту или ставить другую

  5. Приходилось перенастраивать (установщики не правильно настроили)

  6. Есть проблемы (не ясно почему)

Можно выбрать сразу несколько вариантов.
Результаты будут видны только после голосования.
  1. StFaust

    StFaust Авторитет

    Сообщения:
    1.767
    Адрес:
    Новосибирск
    Имя:
    Александр
    Мой авто:
    Nissan Terrano III 12.2016 (Elegance+, 4wd, 2.0L, 4AT)
    Кто-нибудь слышал/знает о том, что от неправильно установленной сигналки - АКБ разряжается за несколько дней?!

    Спрашиваю потому, что на новом служебном фургоне Мерседес Спринтер Классик (получили 28.12) АКБ разряжается за пару дней (проверили - штатный догреватель, подогрев сидений, автономный отопитель Webasto и т.п. - все отключено!)
    Подозрение на сигналку (StarLine A63 + GSM/GPS модуль М21)...
    Вроде как если полярность там где-то перепутать на управление, то у знакомых была аналогичная проблема и решилась переустановкой сигналки (починили)
     
    Последнее редактирование: 7 янв 2016
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. StFaust

    StFaust Авторитет

    Сообщения:
    1.767
    Адрес:
    Новосибирск
    Имя:
    Александр
    Мой авто:
    Nissan Terrano III 12.2016 (Elegance+, 4wd, 2.0L, 4AT)
    Поактивнее, пожалуйста!
     
  4. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    24.203
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    ток утечки не мерили?
     
  5. февральский дождь

    февральский дождь Aquarius

    Сообщения:
    2.336
    Адрес:
    Че
    Имя:
    Ирина
    Мой авто:
    Mitsu Оutlander Intence+, 2.0 л, черный 4 wd, был TERRANO ELEGANCE PLUS 2.0 Л, АТ, 2WD серый
    Не только слышала, но знаю - на Акценте был косяк, если машина стояла больше трех дней, аккум разряжался в ноль. Грешу на то, что аудиосистема и стекла работали без включения зажигания.
     
  6. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    24.203
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    не полярность только...
    вот что говорит интернет...
    "К уже сказанному добавлю - потребление более 100мА очень часто бывает ИЗ-ЗА неверно подключенного реле блокировки. Если его катушку подключили на цепь НЕОТКЛЮЧАЕМОЕ +12в, то при включении охраны канал БЛОКИРОВКИ активируется и катушка реле оказывается ЗАПИТАННОЙ потребляя ток не менее 70 мА, который и добавляется к току самой сигнализации и других потребителей. Запитывать реле блокировки надо только с цепи зАЖИГАНИЕ, тогда реле будет вступать в работу только после включения зажигания. А на охране будет "спать", не влияя на потребление."

    вот схема подключения от производителя
    Клуб Ниссан Террано | Форум Terrano-Club.Ru | Фото: starline-ax3-face.jpg
     
    StFaust нравится это.
  7. Vimpoc

    Vimpoc Авторитет

    Сообщения:
    1.281
    Адрес:
    USSR
    а акб нормальный? не замкнутый?
     
  8. Vimpoc

    Vimpoc Авторитет

    Сообщения:
    1.281
    Адрес:
    USSR
    кстати в своё время на схеме производителя А93 были перепутаны (по моему Х10 и Х11) разъёмы основного блока по назначению - может сейчас исправились, а может ещё чё напутали :)
     
  9. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    24.203
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    это не должно повлиять...это разъемы валет-кнопки и светодиода...если перепутать, то кнопка не будет работать, а светодиод гореть :)
     
  10. StFaust

    StFaust Авторитет

    Сообщения:
    1.767
    Адрес:
    Новосибирск
    Имя:
    Александр
    Мой авто:
    Nissan Terrano III 12.2016 (Elegance+, 4wd, 2.0L, 4AT)
    АКБ 2 шт новых!
    Varta 100Ач !!!
    Штатные, с наклейкой мерседеса!
    2шт. - тоже заводская опция!
     

    Вложения:

    Последнее редактирование: 8 янв 2016
  11. StFaust

    StFaust Авторитет

    Сообщения:
    1.767
    Адрес:
    Новосибирск
    Имя:
    Александр
    Мой авто:
    Nissan Terrano III 12.2016 (Elegance+, 4wd, 2.0L, 4AT)
    Да, ток "утечки" (когда все отключено, кроме штатных систем) пока не проверяли... После праздников займемся.
    А если потребление более 100мА?!
    то дело не в сигналке? Она более 100мА не должна потреблять?

    АКБ 100Ач × 2шт = 200Ач
    За вычетом остаточной емкости 50% и недозарядом до 100%
    Будем считать что 30% от 200Ач утекает за 2 дня... это 60Ач за 48ч = 1.25А утечка примерно...
     

Поделиться этой страницей