1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Вот и мой сломался.

Тема в разделе "Общий технический раздел", создана пользователем Александр96, 8 мар 2021.


  1. Александр96

    Александр96 Новичок

    Сообщения:
    5
    Адрес:
    Екб
    Мой авто:
    Террано 2,0 4WD
    Доброго времеи суток, всем. Неделю уже мучаюсь со своим Терранчиком, история началась с того, что стоял он на автозапуске по температуре -18. Мороз стоял у нас около 32-34, в ту ночь машинка 2 или 3 раза прогрелась удачно, при очередном запуске не завелась и засигналила. Я попробовал запустить в ручном режиме, но итог тот же. Аккум сдох. Купил новый аккумулятор 70А, установил - загорелся "чек" и ниссан не заводится. Купил ELM327, сканировал только архивные ошибки и стер их. На данный момент ошибок нет, после длительного простоя при запуске 3-5 вспышек в цилиндрах и все. Стартер крутит, бензонасос качает, преды все целые, голова кипит. Машинка 2015 г, двиг F4R 2.0L, 4WD. Сигналка Старлайн А94. Помогите советом или мыслью куда копать еще. Звонил в сервис, по телефону предсказали ремонт иммо около 20 тыр, что-то сразу расхотелось к ним ехать.
     
    Путин нравится это.
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    24.485
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    Насколько я помню, если метка иммо не определяется, то красная лампа горит постоянно при попытке зажигания.
    Ну и в целом, я не припомню тут на форуме информации о выходе из строя блока иммо.
    Может начать с отключения сигналки?
     
  4. Александр96

    Александр96 Новичок

    Сообщения:
    5
    Адрес:
    Екб
    Мой авто:
    Террано 2,0 4WD
    Да взял допбрелок, проверил все в норме лампа иммо тухнет, двиг не заводится
     
  5. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    24.485
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    ок
    свечи не смотрели в каком состоянии?
     
    Docc55rus, taba4ok и K S V Perm (Сергей) нравится это.
  6. Александр96

    Александр96 Новичок

    Сообщения:
    5
    Адрес:
    Екб
    Мой авто:
    Террано 2,0 4WD
    Свечи новые поставил все также, сегодня еще катушку купил. буду пробовать поочередно менять. Все сразу думаю не могли полететь
     
  7. Vladimir17061978

    Vladimir17061978 Авторитет

    Сообщения:
    1.768
    Адрес:
    г. Ухта. Республика Коми
    Имя:
    Владимир
    Мой авто:
    Nissan Terrano 2.0, 4wd, at, Elegance Plus
    Может дело в топливе?
     
  8. Древний Грек

    Древний Грек Старожил

    Сообщения:
    265
    Адрес:
    Земля Коми
    Имя:
    Дмитрий
    Мой авто:
    Квадрик и снежик.
    Везите в теплый гараж и отогревайте выхлопную трубу. Я так думаю замерз конденсат. У многих кто в мороз на автозапуске перемерзает выхлоп.
     
    perlinganit, Путин, taba4ok и 4 другим нравится это.
  9. Древний Грек

    Древний Грек Старожил

    Сообщения:
    265
    Адрес:
    Земля Коми
    Имя:
    Дмитрий
    Мой авто:
    Квадрик и снежик.
    И после того как выкрутили залитые свечи перед установкой новых прокрутите стартер несколько секунд чтобы всю смесь, наполнившую цилиндры выплюнуло. Потом ставьте новые свечи и заведется.
     
    taba4ok и Vladimir17061978 нравится это.
  10. Андрей Кошкин

    Андрей Кошкин Авторитет

    Сообщения:
    1.384
    Адрес:
    городок писателей Переделкино
    Имя:
    Андрей
    Мой авто:
    Terrano 2.0, DP2, серый, 2014
    Да. Думаю, достаточно автомобиль отогреть в помещении или на отапливаемой стоянке. Где-то "ледяная пробка". Может в глушаке, может в топливной системе, где угодно. Проблема уйдёт.
    Наверное ))
     
  11. Александр96

    Александр96 Новичок

    Сообщения:
    5
    Адрес:
    Екб
    Мой авто:
    Террано 2,0 4WD
    Попробую на ночь договориться отогреть, вдруг да и случится чудо
     
    Андрей Кошкин нравится это.

Поделиться этой страницей