КАРТ DS77
  1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Заглох и не заводился

Тема в разделе "Двигатели, топливная система", создана пользователем White, 3 июл 2015.


  1. White

    White Активист клуба

    Сообщения:
    81
    Адрес:
    г. Барнаул
    Мой авто:
    Nissan Terrano, Elegance Plus 4x4, 2.0
    Двигатель 2.0, тронулся с места , проехал 10 м., заглох, попробовал завести, реакции ноль, стартер крутит, но не схватывает, как будто иммобилайзер не дает завестись. Все тестовые лампы в норме, насос слышно как качает, но не заводится. По горячей линии вызвал эвакуатор. Тут же попробовал еще раз завести,и о чудо завелось и поехала.(прошло минут 15 после остановки). Отменил эвакуатор, доехал до официалов, они только руками развели мол ошибок нет, все работает. Может кто сталкивался с такой проблемой. Замечу, что стоит жара больше 30 гр., может дело в этом?
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    15.525
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    Сигнализация установлена?
     
  4. LordZ77

    LordZ77 Авторитет

    Сообщения:
    3.763
    Адрес:
    Санкт-Петербург (Парголово)
    Имя:
    Анатолий
    Мой авто:
    1.6 MT 4WD Comfort черный 2014г.в.
    Да было... не лечится((( само проходит...
     
  5. Pavel

    Pavel Местный

    Сообщения:
    37
    Адрес:
    Краснодар
    Имя:
    Павел
    Мой авто:
    2.0 4WD серебристый
    Такая же фигня была. Первый раз про ДУТ подумал, ходил за бензином, принес и завелся. Второй раз никуда не ходил. Опыт! Снял клему с АКБ, посчитал до 50, одел клему и поехал. Официалы рекомендовали смотреть на check engine, возможно иммобилайзер и попробовать второй ключ. Я думаю что прошивка глючная. Очень неприятно, хочется надеяться на Терраныча, а он вон как....
     
  6. Pavel

    Pavel Местный

    Сообщения:
    37
    Адрес:
    Краснодар
    Имя:
    Павел
    Мой авто:
    2.0 4WD серебристый
    У меня сигналка стоит и какие-то рекомендации по этому поводу?
     
  7. White

    White Активист клуба

    Сообщения:
    81
    Адрес:
    г. Барнаул
    Мой авто:
    Nissan Terrano, Elegance Plus 4x4, 2.0
    Нее сигнализации нет у меня.
     
  8. LordZ77

    LordZ77 Авторитет

    Сообщения:
    3.763
    Адрес:
    Санкт-Петербург (Парголово)
    Имя:
    Анатолий
    Мой авто:
    1.6 MT 4WD Comfort черный 2014г.в.
    Смирись... все проходит и это пройдет...
     
  9. Pavel

    Pavel Местный

    Сообщения:
    37
    Адрес:
    Краснодар
    Имя:
    Павел
    Мой авто:
    2.0 4WD серебристый
    Неужели всё настолько плохо?
     
  10. Серрый

    Серрый Завсегдатай клуба

    Сообщения:
    192
    Адрес:
    Нижний Новгород
    Мой авто:
    Terrano AT 2WD -> Subaru Forester 2016
    Тоже было как-то, но не на ходу. С утра, весной, было тепло. Был за 2 тыс. км от дома. Уже успел расстроиться, перебрать все варианты. Но через минут 5-10 завелась.
     
  11. LordZ77

    LordZ77 Авторитет

    Сообщения:
    3.763
    Адрес:
    Санкт-Петербург (Парголово)
    Имя:
    Анатолий
    Мой авто:
    1.6 MT 4WD Comfort черный 2014г.в.
    Это ни хорошо и не плохо... просто пройдет... проходил такое...
     

Поделиться этой страницей