1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Зависание оборотов на ходу

Тема в разделе "Двигатели, топливная система", создана пользователем Goshafan, 21 окт 2020.


  1. Goshafan

    Goshafan Новичок

    Сообщения:
    2
    Ребята всем привет!
    Террано D10 2014г 1.6 k4m 4х4 е-газ. После включения нейтралки или выжима сцепы зависают обороты в районе 1200-1500(плавают) и это происходит до тех пор пока не останавлюсь полностью. Резинки менял на дросселе и под впуском, также менял датчик сцепления, датчик гура, датчик температуры на впуске. Под резинки уже фумки намотал. Проблема плавающая. Заметил что изредка стрелка скорости или тахометра на ходу дергается в минус 500 оборотов(видел такое всего пару раз). Ошибок нет, дроссель адаптировал, ездил к Од-ничего не нашли. Стоит ГБО. Как только остановишься обороты бывают еще секунды 3 висят также. Грешу на какой либо датчик. Куда копать? Крайне не удобно так ездить. Проблема в основном на горячую и на малых скоростях.
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. Dimas

    Dimas Завсегдатай клуба

    Сообщения:
    120
    Мой авто:
    Nissan Terrano (2017), Elegance+, 2.0L,143лс, 6МКПП, 4WD, Серый, ГАЗ BRC
    Проблема при работе на бензине или при работе на газу?
    МАП сенсор проверить - может требуется чистка или замена.
     
  4. Goshafan

    Goshafan Новичок

    Сообщения:
    2
    Проблема и на газу и на бензине. Это датчик разряжения который? Как его проверить Емлкой? Он как то болтается во впуске.
     
  5. perlinganit

    perlinganit Авторитет

    Сообщения:
    1.853
    Адрес:
    Череповец
    Имя:
    Илдар
    Мой авто:
    Ниссан Террано Элеганс 2,0 4WD МКПП+ГБО
    как проверить ответы в комментах https://www.drive2.ru/l/4528368/ Короч ГУГЛ рулит :)
    [​IMG]
     
  6. Андрей Кошкин

    Андрей Кошкин Авторитет

    Сообщения:
    1.048
    Адрес:
    городок писателей Переделкино
    Имя:
    Андрей
    Мой авто:
    Terrano 2.0, DP2, серый, 2014
    Была давным-давно такая же проблема на альмере (тоже k4m, заслонка механическая, трос).
    Причина нашлась быстро: педаль газа тупо цеплялась за коврик :biggrin:
     

Поделиться этой страницей