1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Давление масла

Тема в разделе "Двигатели, топливная система", создана пользователем serg21, 4 июл 2015.


  1. Дядя Сережа

    Дядя Сережа Старожил

    Сообщения:
    408
    Адрес:
    Новосибирская обл. Искитимский р-н. р.п.Линёво
    Имя:
    Сергей Архипович
    Мой авто:
    Nissan-Terrano 2014 г.в., 4VD 2L, механика
    Возможно масло плохое (жидкое), возможно филтр масляный плохой (не пропускает масло), возможно датчик давления плохой (диафрагма пробита). Это легкие случаи.
    Хуже - неисправен редукционный клапан, неисправен маслонасос
    Совсем плохо - неисправен кривошип, неисправен грм ......
     
    StrangerAn нравится это.
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. Алексей МТ

    Алексей МТ Авторитет

    Сообщения:
    4.058
    Адрес:
    ЯНАО п. ПУРПЕ1
    Имя:
    Алексей
    Мой авто:
    ТИРРАНО 2.0 4 WD МКПП ЭЛЕГАНС+
    Для начала нужно будет поменять ФОМ, возможно причина в нем, какое масло залито в ДВС и когда менялось? И какой пробег на авто? Можно на холодном ДВС сделать перегазовку с резким набором оборотов и таким же сбросом, бывает, под редукционный клапан попадает мусор. Сделать замер давления масла механическим манометром.
     
    K S V Perm (Сергей) и Дядя Сережа нравится это.
  4. StrangerAn

    StrangerAn Старожил

    Сообщения:
    154
    Адрес:
    Челябинск
    Имя:
    Андрей
    Мой авто:
    Nissan Terrano 2.0 4WD МТ Elegance
    Пробег 34000 км. Масло менял 4500 км назад, в марте этого года. Масло в оригинальной упаковке Nissan 5W40. Менялось на ТО дилером. Куплено мной лично в интернет магазине (уже не первый раз). При замене масла присутствовал. Двигатель нагружаю редко. По трассе выше 3000 оборотов не езжу. Очень редко в городе кручу до 4-5 тыс.
    Напрягает, что в обычном режиме, по городу лампа не мигает. Если бы был засор, то проблема наверное была бы постоянно? Или ошибаюсь?
     
  5. StrangerAn

    StrangerAn Старожил

    Сообщения:
    154
    Адрес:
    Челябинск
    Имя:
    Андрей
    Мой авто:
    Nissan Terrano 2.0 4WD МТ Elegance
    Честно, первые соображения, будто на трассе, при длительном движении на оборотах 3000 масло будто перегревается, становится излишне жидким (теряет свои свойства).
     
  6. Алексей МТ

    Алексей МТ Авторитет

    Сообщения:
    4.058
    Адрес:
    ЯНАО п. ПУРПЕ1
    Имя:
    Алексей
    Мой авто:
    ТИРРАНО 2.0 4 WD МКПП ЭЛЕГАНС+
    В том то и дело, что на трассе масло греется сильнее, а в каком состоянии поддон картера, и есть ли зазор между поддоном и защитой
     
  7. StrangerAn

    StrangerAn Старожил

    Сообщения:
    154
    Адрес:
    Челябинск
    Имя:
    Андрей
    Мой авто:
    Nissan Terrano 2.0 4WD МТ Elegance
    Раньше я по трассе ездил и на большие расстояния. Масло то же. Никогда подобной проблемы (перегрева масла, падения давления) не возникало.

    Про зазор точно не скажу, но вроде зазор есть. Защита сухая. У меня была проблема с подтеканием масла из раздаточной коробки, меняли сальник по гарантии. В тот раз защита была вся в масле. Его было видно, как говорится, невооруженным глазом. В этот раз лазил под машину, везде все сухо.
     
  8. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    22.910
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    Ставлю на то, что масляный фильтр накрылся.
    Вы когда масло меняли у ОД фильтр свой привозили или ОД свой ставил?
     
  9. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    22.910
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    Перечитал тему - там у человека очень похожие симптомы были. Замена датчика и фильтра не помогла. ОД менял масл. насос - помогло.
     
  10. StrangerAn

    StrangerAn Старожил

    Сообщения:
    154
    Адрес:
    Челябинск
    Имя:
    Андрей
    Мой авто:
    Nissan Terrano 2.0 4WD МТ Elegance
    Привозил свой. Меняли при мне.
     
  11. StrangerAn

    StrangerAn Старожил

    Сообщения:
    154
    Адрес:
    Челябинск
    Имя:
    Андрей
    Мой авто:
    Nissan Terrano 2.0 4WD МТ Elegance
    У человека в начале темы лампочка постоянно горела на холостых. У меня только после длительного пробега. Т.е. еду по городу 40 минут - 1 час, приезжаю, на холостых все норм. Как только трасса и высокие обороты - выползает лампочка.
     

Поделиться этой страницей