1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Не заводится с первого раза

Тема в разделе "Двигатели, топливная система", создана пользователем zverlion, 2 ноя 2018.


  1. zverlion

    zverlion Новичок

    Сообщения:
    9
    Адрес:
    Пермь
    Имя:
    Роман
    Мой авто:
    Террано 2.0 МТ 4х4
    90тыщ ТО только прошла , поменяли свечи , все жидкости.
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Nissan Terrano 2.0 АТ 4WD
  3. zverlion

    zverlion Новичок

    Сообщения:
    9
    Адрес:
    Пермь
    Имя:
    Роман
    Мой авто:
    Террано 2.0 МТ 4х4
    Попробовать с заслонки хочу, начать с простого так сказать. Почищу скажу результат, как резинки придут.
     
    Kot нравится это.
  4. Октябрь

    Октябрь Авторитет

    Сообщения:
    1.800
    Адрес:
    С.-Пб
    Имя:
    Константин
    Мой авто:
    2.0, 4WD, TL8, Tekna, 2014 г, серый, чип RSW
    За Вас уже всё перепробовали) В итоге всё сводится к программному глюку. В любом случае, отпишИтесь, будет интересно узнать.
     
    Kot нравится это.
  5. Kot

    Kot Старожил

    Сообщения:
    907
    Адрес:
    Владивосток
    Имя:
    Олег
    Мой авто:
    NissanТerrano 2.0 2016 4wd AT Elegance+
    АГА
     
  6. DJ Homa

    DJ Homa Активист клуба

    Сообщения:
    24
    Имя:
    Денис
    Мой авто:
    1.6 MT 4WD Comfort 2014, купил в 2017
    какая интересная информация
    тыкс........сереге надо скинуть, правда у него другая машинка, на другой форум Рено сандеро
     
    ааа370 нравится это.
  7. zverlion

    zverlion Новичок

    Сообщения:
    9
    Адрес:
    Пермь
    Имя:
    Роман
    Мой авто:
    Террано 2.0 МТ 4х4
    Почистил заслонку, эффекта ноль. Походу что-то с прошивкой мутить придется...
     
  8. Октябрь

    Октябрь Авторитет

    Сообщения:
    1.800
    Адрес:
    С.-Пб
    Имя:
    Константин
    Мой авто:
    2.0, 4WD, TL8, Tekna, 2014 г, серый, чип RSW
    Прислушались бы, сэкономили бы время...
     
    Алексей МТ и Дончанка нравится это.
  9. Sr31

    Sr31 Новичок

    Сообщения:
    7
    Адрес:
    Белгород
    Мой авто:
    2.0 MT 4WD 2016
    Попробуйте сменить заправку. У меня на форде похожая проблема была, прошла после смены Лукойла на Газпром, хотя тоже начинал с чистки дроссельной, МАП-сенсора, замера давления а рампе и т.п.
     
  10. Олег1000

    Олег1000 Новичок

    Сообщения:
    2

    Прочитал уже много ,но не все почему не заводится или плохо заводится ближе к 0.
    Вот интересный момент от Дастера Мужик так в скользь говорит на с 8-30 до 9-30 минуты. Как вариант тоже может существовать. хотя у меня проблем нет.
     

Поделиться этой страницей