1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Проблема с ESC, ABS, 4WD после пробуксовки в снегу (авто с АКПП)!

Тема в разделе "Ходовая, трансмиссия, рулевое управление", создана пользователем za_stupnik, 3 фев 2018.


  1. kab67

    kab67 Активист клуба

    Сообщения:
    77
    Адрес:
    Москва
    Имя:
    Андрей
    Мой авто:
    Ниссан Террано 2.0л АТ 4х4 Eleganсe Plus
    Не дадите ссылку на новую тему?
     
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. za_stupnik

    za_stupnik Старожил

    Сообщения:
    408
    Адрес:
    Новосибирск
    Имя:
    Николай
    Мой авто:
    Terrano 2L, 4WD, АКПП Elegance (черный), ПТС от июня 2017 г., (11тыс.км на 29.10.18)
    kab67 нравится это.
  4. Sr31

    Sr31 Новичок

    Сообщения:
    5
    Адрес:
    Белгород
    Мой авто:
    2.0 MT 4WD 2016
    Приветствую всех.
    Та же пробема - загораются ESC, ABS и "пила", переходит в 2WD.
    Пол года бьюсь, диагностика у дилера показывает каждых раз разные ошибки или вообще их отсутствие.

    za_stupnik, у тебя что с ошибкой? Диагностика что-нибудь показала? Ошибка больше не возникала?
     
  5. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    22.790
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    а что-нибудь менял/делал дилер?
    или просто диагностика и всё?
     
  6. Sr31

    Sr31 Новичок

    Сообщения:
    5
    Адрес:
    Белгород
    Мой авто:
    2.0 MT 4WD 2016
    В зависимости от ошибки. Проверял цепи и датчики на которые были ошибки, чистил разъемы.
    Проблема в том что эта индикация горит не постоянно, и каждый раз уезжая от дилера получаю заверения, что с машиной всё в порядке. А потом через две недели или месяц опять загорается.
     
  7. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    22.790
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    свечи смотрели/меняли?
     
  8. Sr31

    Sr31 Новичок

    Сообщения:
    5
    Адрес:
    Белгород
    Мой авто:
    2.0 MT 4WD 2016
    Связь со свечами то какая может быть по Вашему?
    И да со времени появления ошибки делали ТО-30 с заменой свечей и тормозной жидкости.
    На частоту появления этой проблемы это никак не повлияло.
     
  9. Grip

    Grip •• Модератор •• Команда форума

    Сообщения:
    22.790
    Адрес:
    Екатеринбург
    Имя:
    Александр
    Мой авто:
    2.0, 2WD, АКПП, Elegance +
    из форсунки жидкость омывающая попадает в 3ий (справа) свечной колодец и с непривычки свеча приходит в полную или частичную небоеготовность. В тяжелых случаях - катушка.
    И почему-то наш ЭБУ эту проблему не может точно идентифицировать и вываливает вот такую цветомузыку на приборке. Вы не первый...
     
  10. za_stupnik

    za_stupnik Старожил

    Сообщения:
    408
    Адрес:
    Новосибирск
    Имя:
    Николай
    Мой авто:
    Terrano 2L, 4WD, АКПП Elegance (черный), ПТС от июня 2017 г., (11тыс.км на 29.10.18)
    К сожалению, сразу не нашел оборудования, чтобы считать. А потом несколько раз сбрасывал клему с АБ перед командировками. Так что ошибка, возможно, обнулилась. Мультитроникс появился 3 месяца назад, ошибок не показывает. Никаких проявлений этого сбоя я больше не видел. Получается, что прошло без последствий.
     
  11. Дядя Сережа

    Дядя Сережа Старожил

    Сообщения:
    360
    Адрес:
    Новосибирская обл. Искитимский р-н. р.п.Линёво
    Имя:
    Сергей Архипович
    Мой авто:
    Nissan-Terrano 2014 г.в., 4VD 2L, механика
    Тему порядком подзасрали и многие её уже просто не читают, но тем не менее вернусь к началу со своей проблемкой.
    Вобщем у меня периодически, обсалютно без повода загарается индикатор (пила) неисправности электроники и при этом включается 2ВД, на ручное включение 4ВД не реагирует, ESC отключается и включается кнопкой как обычно, также самостоятельно через некоторое время (от полминуты до 5-10 минут) без каких либо предпосылок (кочка, лужа, поворот итп, асфальт или грунтовка) просто гаснет неисправность и переходит в нормальный режим автоподхвата. При этом 4ВД нормально включается выключается.
    Машина 2014 года, механика. В нескольких темах вроде встречал подобное, но нигде ничего конкретного по диагнозу. На практике ктонибуть нашел неисправность?
     

Поделиться этой страницей