1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → ШГУ Media Nav Evolution она же LG LAN5200WR(х)

Тема в разделе "FAQ / База знаний", создана пользователем Romsan, 26 авг 2017.


  1. Олегович

    Олегович Активист клуба

    Сообщения:
    57
    Адрес:
    Московская область, Нахабино
    Имя:
    Александр
    Мой авто:
    NISSAN TERRANO D10 Комплектация Tekna 2.0 AT 4WD
    Однозначно пока на гарантии к ОД, скорее всего надо перепрошить и проблема решится.
     
    Алексей МТ нравится это.
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. vladdd

    vladdd Новичок

    Сообщения:
    2
    Спасибо, Romsan и Олегович, за оперативные ответы.
    Причину подергивания я так и не установил, но проблема ушла и вот каким способом:
    я снял клемму аккумулятора на 5 минут (чтобы "заряд стёк наверняка") и потом вновь одел.
    И все - карта больше не дергается.
    Честно говоря, я подозревал аудиофлэшку, которая была оставлена на зиму и на время подачи 12V
    на бортовую сеть автомобиля после зимы; но даже ее вытаскивать не пришлось - все и так заработало, вместе с флэшкой.

    Может какие-то цифровые глюки ?
    Пути Господня неисповедимы...
     
    Алексей МТ, LordZ77 и ааа370 нравится это.
  4. ВиталийНСК

    ВиталийНСК Новичок

    Сообщения:
    1
    Неправильную Вы распиновку даете, без напряжения на контакте 2 магнитола не будет работать вообще. На Каптюре, скорее всего за подачу на этот контакт 12 В отвечает ЭБУ салона, именно через (примерно) 15 минут напряжение пропадает и магнитолу не включить вообще.
    Без напряжения на контакте 14 (зажигание) магнитола работать будет, но будет периодически уходить в дежурный режим из которого ее можно вывести кнопкой включения, но через 15 минут ЭБУ снимает со 2-ого контакта 12В, и магнитола тухнет совсем.

    Ключевой момент что без напряжения на 2-ом контакте магнитола не работает, кстати Ваша схема разлетелась по Интернету.
     
  5. Romsan

    Romsan Старожил

    Сообщения:
    469
    Адрес:
    Красногорск
    Имя:
    Роман
    Мой авто:
    Tekna17, 2л, 4wd, AT, синий
    Скорее неправильную расшифровку... Возможно так и есть. Но базовые данные - верны.
     

    Вложения:

    • 0013_A3.pdf
      Размер файла:
      45,6 КБ
      Просмотров:
      9
    • S13.pdf
      Размер файла:
      197,6 КБ
      Просмотров:
      1

Поделиться этой страницей