1. Привет, Гость! Присоединяйся к нашему новому проекту "Террановоды на карте"!

Террано-Клуб.Ру → Штатный автозапуск на Terrano 2017

Тема в разделе "FAQ / База знаний", создана пользователем wlas, 25 июл 2017.


  1. aiola

    aiola Старожил

    Сообщения:
    259
    Адрес:
    Самара
    Имя:
    Ольга
    Мой авто:
    Nissan Terrano 1.6 4WD 6MT Elegance
    у меня все машины на улице живут).и подогревать выхожу только когда -30 и ниже.и то не всегда)
     
    Eremita нравится это.
  2. Terrano

    Terrano Спонсор

    Мой авто:
    Tekna, 2.0 л, АТ, 2WD
  3. vvn

    vvn Авторитет

    Сообщения:
    2.991
    Адрес:
    Беларусь, Минск
    Имя:
    Виталий
    Мой авто:
    Terrano 3 (мод.2016), 2.0, 4WD, AT, Elegance Plus, серый
    Ну так модельные годы разные...
     
  4. AlexSy

    AlexSy Старожил

    Сообщения:
    423
    Адрес:
    Нововсибирск
    Имя:
    Алекс
    Мой авто:
    Беленький. Elegance Plus, 6MT, 2016
    а сколько минут грели вебастой, а сколько минут до работы ехать? Прогрев салоны от вебасты подключен был? Если да, то вентилятор салона на сколько позиций включали?
     
  5. Eremita

    Eremita Завсегдатай клуба

    Сообщения:
    187
    Адрес:
    Кемерово
    Мой авто:
    Nissan Terrano (2017) 2.0 AWD 6MT ELEGANCE
    Вебасто запускал на 20 минут перед запуском двигателя. Салон от вебасты не прогревался, только двигатель. В сильные морозы включал вебасто ещё и после запуска двигла (кнопка в салоне вкл/выкл), что бы салон быстрее нагрелся, ибо турбированный движок в морозы нефига не прогревается на светофорах (на холостых). Но уже не на 20 минут, а минут на 10. До работы минут 20-40 езды. Вышел пораньше, еду 20 минут. Минут на 5-10 позже, можно и 40 плестись.
    Прогрев салона от вебасты установщики очень рекомендовали не ставить (я с ними согласился). Типа салон большой (вольво XC90), движок большой (2,5л турбированный), пока всё прогреется, на запуск двигателя аккума уже не хватит. Так я ещё и время прогрева с 30 минут уменьшил до 20. Аккум новый поставил 90А/ч по АГМ технологии. Производителя только уже забыл, Варта или Бош, кто то из них. Но через 1.5 года появились признаки, что аккум сдыхает. И длительные поездки по трассе ему уже не помогали, "болезнь" прогрессировала. Но зиму с ним пережить умудрился. На следующую зиму уже точно не хватило бы. В общем на 2 зимы хватило с трудом. Но это городская эксплуатация, поездки по трассе у меня начались позже, во вторую зиму, когда для аккума было уже поздно.
     
  6. AlexSy

    AlexSy Старожил

    Сообщения:
    423
    Адрес:
    Нововсибирск
    Имя:
    Алекс
    Мой авто:
    Беленький. Elegance Plus, 6MT, 2016
    Все праивльно было сделано, не понятно почему аккум выдохся. Может аккум неудачный попался?
     
  7. Eremita

    Eremita Завсегдатай клуба

    Сообщения:
    187
    Адрес:
    Кемерово
    Мой авто:
    Nissan Terrano (2017) 2.0 AWD 6MT ELEGANCE
    Не думаю, что проблема в аккумуляторе. На предыдущих авто, на которых не было вебасто, но были сигналки с автопрогревом по температуре, тоже не более чем на 2 года аккума хватало.

    P.S. Вспомнил ещё один не приятный для аккума момент. Оставил на каком то сервисе машину на ночь. Не знаю, что они там делали, но часов в 11 вечера мне сигналка позвонила и сказала "низкий заряд аккумулятора". На утро сигналка уже была не доступна, т.е. аккум разрядился полностью. А глубокий разряд для автоаккумуляторов очень не хорошая вещь. Возможно после этого и начался ускоренный регресс аккума.
     
    Последнее редактирование: 25 дек 2017
  8. AlexSy

    AlexSy Старожил

    Сообщения:
    423
    Адрес:
    Нововсибирск
    Имя:
    Алекс
    Мой авто:
    Беленький. Elegance Plus, 6MT, 2016
    значит вебасто не причем.
     
  9. Евген72

    Евген72 Новичок

    Сообщения:
    21
    Адрес:
    Тюмень
    Имя:
    Евгений
    Мой авто:
    Nissan Terrano,2.0L, 4WD, АТ, серый Elegance+
    на рабочем фольксваген мультивэн с вебасто водитель каждые два года аккум менял. из-за вебасто
     
    Eremita нравится это.
  10. AlexSy

    AlexSy Старожил

    Сообщения:
    423
    Адрес:
    Нововсибирск
    Имя:
    Алекс
    Мой авто:
    Беленький. Elegance Plus, 6MT, 2016
    а может таки да, из-за нее. у меня то бинары всегда были и не было проблем. а вот коллега жаловался на гидроник что высасывал аккум. движок теплый, а стартер после гидроника не фурычит. и у друга с вебастой такая же шляпа случалась.
     
  11. Андрэй

    Андрэй Местный

    Сообщения:
    3
    Адрес:
    г.Набережные Челны
    Имя:
    Андр
    Мой авто:
    Террано Элеганс 2WD
    Три недели после покупки я ездил и не мог пользоваться штатным автозапуском. Видимо не правильно как-то активировать пытался. Вчера заехал к электрику у ОД (предварительно записавшись за неделю). Сели с ним в машину. Он открыл видио на ютубе, "как активируют автозапуск на дастере". И в течении минуты "вуаля", и мой терранчик заводится дистанционно. У меня радости полные штаны. Попробовал из окна - Заводится (машинка под окном стояла и третий этаж). Довольный как слон!
     
    zaschitnik, Евген72, ааа370 и 2 другим нравится это.

Поделиться этой страницей